Jump to content

kkim

Members
  • Posts

    35
  • Joined

  • Last visited

Profile Information

  • Ajoneuvot
    kupla vm.64

kkim's Achievements

  1. Ei tussahtanu. Onks muillaki tuo tasavirtalaruri 14v??
  2. https://www.thesamba.com/vw/archives/info/wiring/bug_6869.jpg Nyt on laturi yms kytketty tuollatavalla. Onko oikein vai kyrvähtääkö uusikin säädin jos lyön vehkeet käyntii?
  3. Kerkesin jo aijemmin kokeilla tuota kärjen yhteen painamista ja koko helvetin palikasta nous savu:D huomen tulee uus bochin säädin
  4. Joo palaa kokoajan, mittasin eilen 12.20v
  5. Itelläkin kiukutteli vielä tuon korjaussarjan jälkeen ja ongelmana oli juuri tuo tukkoutunut suutin jonka kautta bensa tulee.
  6. Kupla saatu vasta melkein valmiiksi ja ongelmana on ollut kokoajan ettei lataa. Johdotukset on tarkistettu monet kerrat ja kahta eri laturiakin kokeiltu.
  7. Laitoin lampun mutta ei lataa
  8. Täytyy lähteä virittämään lamppu paikoilleen.
  9. Kaks uutta säädintä itsellä ja kumpaakin kokeiltu
  10. Valoa en oo edes kytkenyt. Eikai se vpi vaikuttaa siihen että laturi ei työnnä yhtään virtaa??
  11. Niin ja tasavirtalaturi kyseessä
  12. Englantiki niin heikko et tuosta ohjeesta tajua juuri mitään.
  13. Yritin polarisoida nut en löytäny mitää hyvää ohjetta niin en tiiä teinkö oikein. Laturin navoista ei tule yhtään jännitettä.
  14. Tästä selvittii kaasarin korjaussarjalla.
  15. Eli kupla ei lataa ollenkaan. Laturi on ehjä, säädin on uusi ja piuhatkin oikein mutta ei vain lataa.
×
×
  • Create New...