Jump to content

juhis70

Members
  • Content Count

    79
  • Joined

  • Last visited

Profile Information

  • Paikkakunta
    turku

Recent Profile Visitors

583 profile views
  1. Mä kysyn tässä samalla, millä nimellä kulkee tuo korjauspala takalokarin etupuolelle ? ja pärjäiskö noilla paruzzin tai vastaavan budettipelleillä..molemmat puolet samanlaiset. Lämpökoteloista en saanut meisseliä läpi alta enkä ohjaamon puolelta. Ulkosivusta kyllä meni. Onko noita järkeä vaihtaa vaan ulkosivu?
  2. Tai tästä: http://www.oemepc.com/audi/part_single/catalog/au/markt/CA/modell/A6Q/year/2004/drive_standart/264/hg_ug/300/subcategory/300060/part_id/0/lang/e
  3. Okei, kiitoksia. Jotain tämmöstä ajattelin mutta kun ei ollut varmuutta asiasta. Kyllä sillä henki kulkee vielä, pitää laittaa vaimo tivaamaan paperia. Appiukko on hiukan sellainen hamstraaja, eli kaikki säilytetään mutta mistään ei luovuta. Vanha valmetti ja lada ei liiemmin kiinnosta, mutta pari vanhaa mopoa olisi myös tallessa, husqvarna roulette ja toinen mitä en muista. Koitin niistäkin kysellä mutta puheenaihe vaihtui vikkelään. Siellä ne makaa ja mitään ei niille tapahdu. En tiedä mikä mielenhäiriö sillä oli, kun tuon kuplan lupasi, mut tosiaan pitää saada se omiin nimiin ettei tarvitse alkaa vaihtamaan vanhoja osia takaisin jos vaikka vanhuuden höperyys iskee ukkoon... Tarviiko muuten sitä kauppakirjaa/luovaria esitellä missään ennenkuin vasta rekisteröidessä vehjettä?
  4. Terve, Tämä mun projektiauto on edelleen appiukon nimissä, on viimeinen rekisteriin merkitty omistaja. Poistettu rekisteristä - 82. Nyt vehkeen pitäisi vaihtaa pikkuhiljaa omistajaa, mutta rekisteröintikunnossa on varmaan joskus vuoden päästä vasta. Kysyin trafiltakin, mutta eivät vissiin ymmärtäneet mitä kysyin. Eli karkea esimerkki: ostin rekisteröimättömän auton. En aio rekisteröidä. Miten todistan että se on mun nyt?
  5. Tuossa kyseltiin olenko jo käyttänyt, niin en ole. Pitää varmaan huoltaa tuo pumppu kun sitä ei ole käytetty pariin kymmeneen vuoteen. Mutta ei kai siinä mitään ihmeellistä ole, kun nyt on pumppu ja kaasari on samat kuin ennenkin.
  6. Alkuperäinen tasavirtakoneessa ollut bensapumppu mahtui paikoilleen ja jäi vielä rakoakin. Aina oppii uutta näköjään, kiitoksia tästäkin tiedosta.
  7. No tuohan pitää kokeilla vielä. En koittanut nimittäin paikoilleen, vaan sihtailin siitä vierestä pumppu kädessä ja näytti ettei sopisi. Mutta pitääpä kokeilla oikeasti.
  8. Luin tuosta myös että paine ei noilla keinoilla pienenisi, mutta kun joku on kirjoittamansa mukaan tässä onnistunut, niin pitihän sitä kokeilla. Eipä tunnu toimivan. Luulen että hankin sen paineen säätimen tuohon. Alkuperäinen pumppuhan ei tuohon sovi, kun laturi on vaihtovirta. Ja olen vielä sen verran noviisi näissä hommissa, että pumppua tilatessa ei ollut hajuakaan noitten pumppujen paineesta.. tuon kohon voisi kyllä tutkia myös tarkemmin. Mutta onhan sitä helpompi nyt ropeltaa ja säätää, kun pysyy käynnissä
  9. Tyhjäkäynti löytyi uudella solenoidilla. Lisäksi kaasarin vuotaminen taisi loppua, tai sitten vaan tällä kertaa ei tiputtanut.. Paikallaan on taas alkuperäinen neulaventtiili, kahdella tiivisteellä. Bensan paine edelleen karvan alle 4. Lieköhän bilteman mittari ihan iskussa. Tai sitten tuota pumppua vaan ei tiivisteillä hillitä. Samban puolella joku oli laittanut 10 lisätiivistettä ilman vaikutusta, en taida siihen ryhtyä.
  10. Kiitoksia vastanneille. Ja tässähän kävi niin, että aikomuksena oli vielä kerran purkaa ja putsata tuo kaasari, niin huomasin että tuon solenoidin kylkeen oli valunut ruskeeta vaseliinin tapaista mössöä. Näyttää että se olisi tullut solenoidin päädystä sauman välistä. Kun muualla sitä ei ollut kuin tuossa. Annoin sille eri tavoin virtaa, lopuksi suoraan akusta ja ei naksahda saati liikahda. Eli saattoi syyllinen löytyä. Vaikka sitä aiemmin olin kuunnellut ja selvästi naksui, niin ei välttämättä silti auennut? Ja vaikka sitä käydessä löysäsin, niin en varmaan riittävästi että olisi käynti muuttunut. Tästäkin päättelin että se olis ollut ehjä. Katsotaan mitä käy kun saan uuden. Tuossa pumpussa tosiaan tuli akseli mukana ja se on paikoillaa. Vanha 108 mm pitkä on hyllyssä, piti käydä sekin vielä mittaamassa...
  11. Tänään mittasin ensin bensapinnan kammiosta, en tiedä mikä on oikea tapa, mutta kammion pohjasta bensan pintaan oli 26mm ja tiivistepinnasta bensaan oli 19 mm, eli hieman yli puolillaan oli. Vaihdoin toisen neulaventtiilin ja laitoin lisätiivisteen alle, mutta tämä ei käyntiin vaikuttanut. Kun ryyppy lähti pois, niin puristin bensaletkun lyttyyn ettei menisi uutta tavaraa, niin sekään ei auttanut, silti sammui. Sytkää käänsin muuten hieman aikaisemmalle kanssa. Pumpun alle lisäsin vielä yhden tiivisteen, mutta se ei vaikuttanut paineeseen. Ja muutaman sammumisen jälkeen alkoi taas tiputtaa läppäakselin päistä, ja jostain varmaan uitti muuallekkin kun näytti hiukan kosteelta vähän joka puolelta. Kurkin sinne kurkkuun kun ryyppy lähti pois, niin en nähnyt mitään ylimääräistä juuri sillä hetkellä, mutta sammuttuaan kylläkin tiputti hiljalleen siitä ruiskutusputken päästä. Eli jos se ei pysy käynnissä niinkään että uutta bensaa ei tule, eli pelkän kammiossa olevan voimalla, niin lieneeköhän se tyhjäkäynti tukossa. Kylmänä se lähtee laakista käymään. Sitten ilman ryyppyä kun on sammunut, niin heti ei lähde vaan pitää pikku hetki odottaa, niin sitten taas lähtee vaikkei käynnissä pysykkään. Pitääköhän tästä lähteä kaasutin ostoksille..?
  12. Terve Tästäkin asiasta on ollut juttua ja kyllä niitä kaikkia lueskelin läpi. Mutta mutta.. Moottori on 1584cc, alunperin 1500. Yksireikäiset kannet. Vakio imusarja, vakio kaasari solex 30 pict 1, virranjakaja alkuperäinen alipainesäätöinen. Bensapumppu on uusi,https://www.neoretro.fi/tuotteet.html?id=59/603 koska sähköt on muutettu ja laturi vaihtovirralla. Kone on muutenkin käyty kokonaan läpi. Ongelma on se, että kun ryyppy lähtee kokonaan pois päältä, niin ei jaksa käydä. Sammuu vaan. Ei paukuta putkessa eikä kaasarissa. Pysyy kyllä käynnissä kun kaasuttaa, mutta ei tyhjäkäynnillä. Sytytyksen osat on vaihdettu, virranjakajan runko on vanha eikä ole klappia. Venttiilit säädetty ja katottu useampaan kertaan. Samoin ennakko, tosin mittarin avulla kun hiukan hankala tuon lampun kanssa kun ei pysy käynnissä. Sillä kyllä katsoin kun ryyppy oli päällä, n. 1500 kierroksilla ennakko oli jotain 12-14 astetta. Alipaineletku oli kiinni. Sen oon myös katsonut ja toimii. Tuon solexin säätöohjeet täältä löysin, mutta ei onnaa. Käy kaikilla pytyillä. Suihkin starttispraytä ympäriinsä, ei vaikutusta käyntiin. Tulppasin esilämmitysputken siltä varalta jos olisi sieltä sisältä puhki, ei vaikutusta. Tyhjäkäyntisolenoidi vai mikä lie, toimii. Ja sain vinkkiä että avaa sitä hieman jos se vaikka jumittaa, mutta sillä löysäämiselläkään ei ollut vaikutusta käyntiin. Kaasuttimeen on korjaussarja laitettu, vaihdoin vanhan neulaventtiilin takaisin kun uudessa oli niin paljon pitempi liike että taisi tulvia tuo kaasari. Kyllä se vieläkin sammutuksen jälkeen tiputtaa läppäakselin päistä. Kaasarin kurkkuun en ole katsonut, että tippuuko sielläkin sammumisen jälkeen. Muita oireita on aivan nokiset tulpat ja bensaa oli mennyt öljyn joukkoon sen verran että pinta oli vajaa sentin yli ylärajan. Vaikea sanoa missä ajassa tuo on tullut kun ei sillä ole mihinkään ajettu. Kone on siis irrallaan vielä. Bensaletkuun laitoin t-haaralla bensanpaineenmittarin mallia biltema. Se näytti ensin hiukan reilu 4 psi:tä. Laitoin pumpun alle lisää tiivisteitä yhteensä reilun millin, tämä ei laskenut painetta sanottavasti. En tiedä mikä pitäisi olla bensapinnan korkeus, mutta yritin mittailla neulan liikettä ja kohon asentoa, niin mielestäni kohon pitäisi olla noin vaakatasossa silloin kun se sulkee venttiilin? Tuossa kun otin kaasarin auki miltei heti koneen sammuttua, niin tuo koho kyllä keuli reippaasti. Eli työntääkö tuo pumppu niin kovaa että koho ei jaksa sulkea sitä, tai sitten vaan neula ei pidä. Taitaa nyt käydä reippaasti rikkaalla ja tukehtua siihen, mutta mitä ihmettä sille voisi tehdä?
  13. No nyt on pikkuhiljaa saatu hommaa eteenpäin, mutta... .Tilasin säätöprikkoja muutamia eri kokoja ja kahdella prikalla sain kohdilleen. Saattoi kyllä olla että osakauppiaalla oli lipsahtanut väärä koko,koska 0.24 ja 0.32 näytti 0.14-0.16 ja 0.24 ja 0.34 olikin 0.07-09. No laitoin tuon tiukemman setin, mutta yllätys että stefan asennuksen jälkeen välys olikin 0.05 ja kun reippaasti puskee edes takaisin niin menee tuohon .07. Mikäs pentele siinä nyt on? Uskaltaako tuota koekäyttää telineessä jolloin välyksen voisi säätää uudelleen samalla kun korjaa kaikki muut ilmenevät viat, vai pitäiskö ottaa vielä auki ennen kokeilua. Ja tuota välystä kun hain, niin prikat oli kuivia. Nyt kasasin öljyttynä.
  14. Pumppu ja ratas ovat samat, sillä erotuksella että vaihdoin kulahtaneet niitit pultteihin. Pulttien kannat madalsin niin että ei ottanut kiinni pumppuun.
×
×
  • Create New...