Jump to content

Kuplan käyntiongelma


Recommended Posts

Nyt olis taas tarvista hyvien neuvojen kanssa.


Tässä vähän speksejä ja oireita.
Kyseessä Kupla- 64, jossa 1200 kone ja 6v sähköt. Auto joskus kasattu -64 alustalle ja koppa itsessään on vm. -68.
Ollut ajamatta lähes 10 vuotta. Välillä käynnistelty, muttei ajettu.
Viime vuonna tulppien ja öljyn vaihto, tankki täyteen tuoretta bensaa ja ajamalla konttorille ja leimalle.
Konttorilta kotiin tullessa alkoi hitonmoinen nykiminen ja myös kova pauke pakoputkista ja lisäksi Kupla ei pysynyt käynnissä ilman kovia kierroksia.
 

Syyksi epäiltiin kaasaria ja tilasinkin Paruzzilta vastaanvanlaisen b-laatusen kaasarin (30 / 31 PICT, Paruzzin tuotenro 05141).

Kuplassa kiinni ollut kaasari oli mallia Solex H-30 PIC.

 

Uusi kaasari pistettiin kiinni, mutta sitten alkoi ongelmat. Tyhjäkäynti saatin toimimaan, mutta heti kun painoi kaasua, niin moottori sammui.
Vaihde sisään ja kierroksia, niin kone sammui heti.
Kun ongelmaa alettiin tutkia, huomattiin, että kaasuvaijeri oli liian tiukalla ja jostain syystä aiempi omistaja oli käyttänyt 12v solenoidia, autossa on siis 6v sähköt.
Uudesta kaasarista ei löytynyt mitään moskaa tai tukkeumia (yksi epäily oli, että pitkän ajamattomuuden takia bensa olisi mennyt huonoksi ja tukkinut polttoaineletkut ja kaasarin ym).

 

Ennen kuin Kupla meni pidemmäksi aikaa talliin oli siinä ongelmana, että kun moottori oli ajettu lämpöiseksi sammui se aina liikennevalohin; kytkin pohjassa kone sammui, mutta lähti nätisti kyllä käyntiin.

Eli hieman sama ongelma kuin nyt tällä hetkellä, mutta nyt vaan "vakavampana".


Vanhaa kaasari EI ole avattu ja tsekattu onko siellä mitään moskaa.

Ongelmaa tutkinut kaveri (ei kupliin perehtynyt) heitti pyyhkeen kehään sanoi, että ei pysty paikallistamaan/korjaamaan vikaa...

Ajattelin itse lähestyä ongelmaa ensin tutkimalla vanhan kaasarin ja tarkistaa miltä se näyttää, onko sisällä likaa ym.

Sitten se kiinni ja katsoa toimiiko paremmin kuin uudella.

 

Moottori käy nätisti tyhjäkäynnillä ja vaikuttaa hyväkuntoiselta. Uudet tulpat ja johdot vaihdettu.


Klassisella maalaisjärjellä ajateltuna, niin vika ei ehkä ole iso, mutta kun korjaaja ei ollut ns. kuplatietäjä on jokin pikku juttu voinut jäädä häneltä huomaamatta.
Itse mietin, olisiko se uusi kaasari mahdollisesti säädetty väärin?

Mahdollisia ajatuksia viasta ja sen korjaamisesta otetaan vastaan ja

lisätietoja autosta annetaan!






 

Link to comment
4 hours ago, Tomio76 said:

Tää oli hyvä pointti!
Sitä ei ole tehty! Mä saan Kuplan parin viikon päästä takas omaan halliin, pitää tsekata ne kuntoon.
Jos vika olis vaan siinä!
👍

Ihan nyt lähtökohtana jopa tehtaan ohjeetkin sanoo että sytkä aina ekana 100% säätöihin ennen kuin kaasarin säätöihin edes kosketaan.

  • Like 2
Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...