Jump to content

UltraVW

Members
  • Posts

    1627
  • Joined

  • Last visited

Everything posted by UltraVW

  1. No niin taas lenkki heitetty, lämmöt nousi 90c tai siis mittarin mukaan 80c ja anturi öljykellon paikassa. Sitten testaus pihassa öljytikkuanturilla ja sama tulos ja kolmanneksi testaus tikun reiästä ns.kinkkumittarilla joka näyyttää oiken 100c kiehuvalla vedellä, sen tulos 93c.
  2. Joo ei varmaan mutta parempi sekin kuin öljypohjasta joka ei näytä mitään, siis mun tapauksessa?
  3. Ostin toisen anturin öljynpainekellon paikkaan adapterilla. Äsken testaus ja kiehuvalla vedellä ja mittari huijaa 10c eli kun vesi kiehuu näyttää mittari 90c. Saako/pystyykö näitä kalibroimaan jossain jotenkin?
  4. Juu iskarit on vaihdettu myös, mitenhän tästä ongelmasta pääsisi eroon?
  5. Jatketaan tähän, taas sama yksilö kyseessä ja kytkin ravistaa aivan sikana. Liikkeelle pääsee kun lähtee todella hissukseen jos antaa kaasua niin alkaa julmettu ravistus. Mutka on samnalainen kun alla olevassa kuvassa? Mikähän nyt on vikana. Laatikon kiinniketyynyt on uudet ja ok. Olisko asetelma tullut tiensä päähän? Perää tiputettu yksi napsu ja mielestäni ongelmat alkoivat sen jälkeen jos sillä nyt on vaikutusta?
  6. Nyt kaksi päivää kupla kunnon sateessa ja ei tippaakaan vettä lattialla, eli vedenpoistoreijän avaaminen toimi!
  7. Niinpä ja mulla on 1,5 l lisäöljypohjassa toi kiinni
  8. Niin en tiedä, luulisi puolen tunnin räppäämisellä lämmöt nousevan
  9. No niin, nyt testailtu eli tikulla toimii eli juurikin tällaisella http://www.aircooled.fi/tuote/647/oljyn-mittatikkulampoanturi-vdo pohjan anturilla ei?
  10. Juu kyllä, on vdo:n anturi sekä mittari. Anturi ihan uusi.
  11. Tällainen tuli myös mieleen eli ns.väärä anturi/mittari yhdistelmä. Se että, mistä sitten löytää oikeanlaisen anturin tuohon mittariin voi olla jo haastavampi homma?
  12. Saan kaverilta huomenna öljytikkuanturin lainaksi, sillä luulis selviävän onko vika anturissa vai mittarissa
  13. Juu olen , ajelin puol tuntia äsken, luulis jo nousevan sillä ajolla ja testailin sen jälkeen heti. Outo homma kun mittari kuitenkin reagoi virtaan kun sen laittaa päälle kuten painemittarikin.
  14. Juu kokeilin molemmat, toisessa tosiaan menee mittari pohjaan eli oikariin ja kun laittaa runkoon ei vaan neula nouse ???
  15. Joo varmaan testattava jotain sellaista seuraavaksi.
  16. No niin kävin nopsaan testaamassa hyppylangalla ja mittari maadottuu kyllä ja neula pompsahtaa pohjaan siis 150c asteeseen? Eli ei toimi?
  17. Juu, esim. tämähän vaatii maadotuksen http://www.aircooled.fi/tuote/647/oljyn-mittatikkulampoanturi-vdo
  18. Juu tämä minullakin kävi mielessä, no kokeilaan hyppylangalla
  19. Eli mittarina vdo 150c mittari jonka anturi on öljypohjassa kiinni. Anturina 150c anturi öljyproppussa(uusi) Kytkennät oikein ja kun virran laittaa päälle mittari kyllä nytkähtää vähän kuten vieressä oleva painemittarikin joka toimii. Proppu on kiinni csp:n anturille tarkoitetussa öljypohjassa http://www.aircooled.fi/tuote/832/oljypohja-alumiini-anturipaikalla-csp Onko mittari vain yksinkertaisesti rikki?
  20. Niin se hallituspohja? Ei hyvältä näytä, asetuksen kannalta
  21. Sori ei aukee toi läppä mutta siis varmaan mäkkärin pihassa onnaa torstaisin joku kerta tms?
×
×
  • Create New...